<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<title>BREDA | Eater&#039;s manifesto</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://eaters-manifesto.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://s0.wp.com/wp-content/themes/premium/zuki/js/html5.js"></script>
	<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Cinzel:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .rp-small-two-content p span.entry-title{font-family:"Cinzel",serif;font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active #site-header h1{font-style:normal;font-weight:400}.wf-active #site-header h2.site-description{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active .archive-menu-wrap h3.archive-menu-title{font-style:normal;font-weight:400}.wf-active .archive-menu-wrap h3.archive-menu-title{font-style:normal;font-weight:400}.wf-active #primary h1.archive-title, .wf-active #primary h3.blog-title{font-style:normal;font-weight:400}.wf-active .entry-header h1.entry-title, .wf-active .entry-header h2.entry-title{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active .authorbox h3.author-name{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active .authorbox h3.author-name span{font-style:normal;font-weight:400}.wf-active #comments h3.comments-title{font-style:normal;font-weight:400}.wf-active #comments h3.comments-title span a{font-weight:400;font-style:normal}.wf-active #comments #respond h3#reply-title{font-style:normal;font-weight:400}.wf-active .page .entry-header h1.entry-title{font-style:normal;font-weight:400}.wf-active .widget h3.widget-title{font-style:normal;font-weight:400}.wf-active .rp-big-one-content h2.entry-title, .wf-active .rp-big-two-content h2.entry-title{font-family:"Cinzel",serif;font-style:normal;font-weight:400}.wf-active .rp-small-one-content h3.entry-title{font-style:normal;font-weight:400}.wf-active .rp-color h3.entry-title, .wf-active .rp-medium-one-content h3.entry-title{font-style:normal;font-weight:400}.wf-active .rp-medium-two-content h3.entry-title{font-style:normal;font-weight:400}.wf-active .rp-big-one-content h2.entry-title{font-weight:400;font-style:normal}.wf-active .front-content .rp-big-one-content h2.entry-title, .wf-active .front-fullwidth .rp-big-one-content h2.entry-title{font-style:normal;font-weight:400}.wf-active .rp-small-two-content p span.entry-title{font-weight:400;font-style:normal}.wf-active .default-sidebar .rp-medium-two-content h3.entry-title, .wf-active .front-sidebar .rp-medium-two-content h3.entry-title{font-style:normal;font-weight:400}.wf-active .default-sidebar .rp-big-one-content h2.entry-title, .wf-active .default-sidebar .rp-big-two-content h2.entry-title, .wf-active .front-sidebar .rp-big-one-content h2.entry-title, .wf-active .front-sidebar .rp-big-two-content h2.entry-title{font-style:normal;font-weight:400}.wf-active .front-content .rp-big-two-content .entry-header h2.entry-title, .wf-active .front-fullwidth .rp-big-two-content .entry-header h2.entry-title{font-weight:400;font-style:normal}.wf-active #colophon  h3.social-nav-title{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active .widget_jetpack_display_posts_widget h4{font-style:normal;font-weight:400}.wf-active #primary .sharedaddy h3.sd-title, .wf-active div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active #featured-content .rp-big-one-content h2.entry-title{font-weight:400;font-style:normal}@media screen and (min-width: 479px){.wf-active .entry-header h1.entry-title, .wf-active .entry-header h2.entry-title{font-style:normal;font-weight:400}}@media screen and (min-width: 479px){.wf-active .page .entry-header h1.entry-title{font-style:normal;font-weight:400}}@media screen and (min-width: 479px){.wf-active .front-content .rp-big-one-content h2.entry-title{font-style:normal;font-weight:400}}@media screen and (min-width: 479px){.wf-active .front-content .rp-big-two-content .entry-header h2.entry-title, .wf-active .front-fullwidth .rp-big-two-content .entry-header h2.entry-title{font-style:normal;font-weight:400}}@media screen and (min-width: 479px){.wf-active #featured-content .rp-big-one-content h2.entry-title, .wf-active front-fullwidth .rp-big-one-content h2.entry-title{font-style:normal;font-weight:400}}@media screen and (min-width: 479px){.wf-active #featured-content .rp-big-one-content h2.entry-title, .wf-active .front-fullwidth .rp-big-one-content h2.entry-title{font-style:normal;font-weight:400}}@media screen and (min-width: 479px){.wf-active .front-fullwidth .rp-big-two-content .entry-header h2.entry-title{font-style:normal;font-weight:400}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=eaters-manifesto.com&amp;id=122261302&amp;t=1493124073&amp;back=https%3A%2F%2Featers-manifesto.com%2F2017%2F04%2F25%2Fbreda%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//eatersmanifestocom.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Eater&#039;s manifesto &raquo; Feed" href="https://eaters-manifesto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eater&#039;s manifesto &raquo; Comments Feed" href="https://eaters-manifesto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eater&#039;s manifesto &raquo; BREDA Comments Feed" href="https://eaters-manifesto.com/2017/04/25/breda/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOgjAMhF/I2aBo5IfxWWBUKaxsoSOoT+9gaiIa/LNcm/t2Vxic0rb12HrgXjnTX6gVGJy2rITJ4G02rbXICn5jhhoUqNG7XDdqmpbsHZrcY6mcFT+bljBtOwx7drkfHYwl5WiQg20JY7d/UaOsQsXFmHh1UbgORVR4mXpWvgpBf+rxWCWeD8H4uYkoQWs9BVre4uvPGAXPZLj3DUEtcDZ4VWKoxG7SUY70iY9Juss2aZJtD/UDxiGylA==' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%2C%7CKarla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9kN0OwiAMRl/IWU2cPxfGZ+mwdijQhUIWfXpZNHHGyBXnC9+hAIxDYyQkCgl8bgaX2QYFpkDRlo0/uDSqC5i5qSdPCkMkb7OHR75Z0HR39NOcTRntmSkpFE7IEf2HahqTNE4MJivhKzQXhzbW1EidEy7IUFqzWJPQTId3GD9Uqw+i6XUT0B7jNOu91iwVY9GVp7B8h39f3W+AnXTopsLJH9ebw2q337b79voEtNawsA==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkOsOgjAMhV/IMTEY+WN8FhwFC7u5bqA8vSPeIuIlWbLs7OvpaXlvGWohQwnEm3iOAdz5diUNLfg3gCmsXeEhUajvsDDag/Yjq8weJbBA4Io6atGoMjOcNeQVEEVo5vc1EuoOof+JNeBtIVrmgHB4c1WBWRlq1MQdyDhAycYMk9e0yh8gpuTWgcKg+BBafDZOKvQdlv8WVRJOjCSW4B4GUboqbGadn3yCFh6NHvvu1DbN8s0qT9fZsrkA6ISyoQ=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eatersmanifestocom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Duck with trio of potato and black&nbsp;garlic' href='https://eaters-manifesto.com/2017/04/19/duck-with-trio-of-potato-and-black-garlic/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://eaters-manifesto.com/2017/04/25/breda/" />
<link rel='shortlink' href='http://wp.me/s8gZKu-breda' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Featers-manifesto.com%2F2017%2F04%2F25%2Fbreda%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Featers-manifesto.com%2F2017%2F04%2F25%2Fbreda%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="BREDA" />
<meta property="og:url" content="https://eaters-manifesto.com/2017/04/25/breda/" />
<meta property="og:description" content="Singel 210,&nbsp; 1016 AB&nbsp;Amsterdam, The Netherlands +31 (0)20 622 5233 info@breda-amsterdam.com 3rd Visit: Lunch Saturday 25th March 2017 (16.25 / 20)&nbsp;A non-Michelin fine dining spot tha…" />
<meta property="article:published_time" content="2017-04-25T12:18:04+00:00" />
<meta property="article:modified_time" content="2017-04-25T12:20:56+00:00" />
<meta property="og:site_name" content="Eater&#039;s manifesto" />
<meta property="og:image" content="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="813" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://eaters-manifesto.com/osd.xml" title="Eater&#039;s manifesto" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

    <style type="text/css">

		 		 @media screen and (min-width: 1260px){#header-top-nav {padding-right:  75px ;}}
		
	</style>
    
<meta name='geo.position' content=';' />
<meta name='ICBM' content=', ' />
<meta name="application-name" content="Eater&#039;s manifesto" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="bringing fine dining back home" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://eaters-manifesto.com/feed/;icon-uri=https://eatersmanifestocom.files.wordpress.com/2017/04/cropped-me-1.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="BREDA | Eater&#039;s manifesto on WordPress.com" />
<meta name="description" content="Singel 210,&nbsp; 1016 AB&nbsp;Amsterdam, The Netherlands +31 (0)20 622 5233 info@breda-amsterdam.com 3rd Visit: Lunch Saturday 25th March 2017 (16.25 / 20)&nbsp;A non-Michelin fine dining spot that really works. This is an excellent restaurant with an elegant bistro setting, serving up delicious, deceptively simple food which can often go toe-to-toe with (some of) the 1 stars&hellip;" />
<link rel="amphtml" href="https://eaters-manifesto.com/2017/04/25/breda/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://eatersmanifestocom.files.wordpress.com/2017/04/cropped-me-1.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://eatersmanifestocom.files.wordpress.com/2017/04/cropped-me-1.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://eatersmanifestocom.files.wordpress.com/2017/04/cropped-me-1.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://eatersmanifestocom.files.wordpress.com/2017/04/cropped-me-1.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-3094 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div id="container">

		<header id="masthead" class="cf" role="banner">

			
			<div id="site-header">
				<h1 class="site-title"><a href="https://eaters-manifesto.com/" title="Eater&#039;s manifesto">Eater&#039;s manifesto</a></h1>
							<h2 class="site-description">bringing fine dining back home</h2>
						
			</div><!-- end #site-header -->

			<a href="#menuopen" id="mobile-menu-toggle"><span class="hide">Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span class="hide">Search</span></a>
						
<form role="search" method="get" id="searchform" class="searchform" action="https://eaters-manifesto.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-primary" class="nav-menu"><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://eaters-manifesto.com/category/thoughts-on-food/">Thoughts on food</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://eaters-manifesto.com/category/recipes/">Recipes</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130"><a href="https://eaters-manifesto.com/category/restaurants/">Restaurants</a></li>
<li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1010"><a href="https://eaters-manifesto.com/category/travel/">Travel</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://eaters-manifesto.com/about/">About</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a href="https://eaters-manifesto.com/contact/">Contact</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span class="hide">Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

							
<div class="archive-menu-wrap cf">
			<a href="#contents" class="archive-menu-toggle"><span>Search by category</span></a>
	
	<div class="archive-menu-content cf">
		<a href="#closecontents" class="archive-menu-close"><span class="hide">Close Contents</span></a>

		<div class="list-years">
			<h3 class="archive-menu-title">Years</h3>
			<ul class="yearly">
					<li><a href='https://eaters-manifesto.com/2017/'>2017</a></li>
			</ul>
		</div><!-- end .list-years -->

		<div class="list-authors">
		<h3 class="archive-menu-title">Authors</h3>
		<ul class="authors">
		<li><a href=https://eaters-manifesto.com/author/sureshhegde/><span class="author-avatar"><img alt='' src='https://2.gravatar.com/avatar/e41740ba3b0bdad837ae17c6df9348f7?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' /></span><span class="author-name">Suresh</span></a></li><li><a href=https://eaters-manifesto.com/author/zegermanfoodie/><span class="author-avatar"><img alt='' src='https://0.gravatar.com/avatar/635401caf6c291d5fcc86e5d5453e899?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' /></span><span class="author-name">ze_germanfoodie</span></a></li>		</ul>
		</div><!-- end .list-authors -->

		<div class="list-months-cats-tags">
			<h3 class="archive-menu-title">Filter by Month</h3>
			<ul class="monthly">
					<li><a href='https://eaters-manifesto.com/2017/04/'>April 2017</a></li>
	<li><a href='https://eaters-manifesto.com/2017/03/'>March 2017</a></li>
	<li><a href='https://eaters-manifesto.com/2017/02/'>February 2017</a></li>
	<li><a href='https://eaters-manifesto.com/2017/01/'>January 2017</a></li>
			</ul>

			<h3 class="archive-menu-title">Filter by Categories</h3>
			<ul>
					<li class="cat-item cat-item-256"><a href="https://eaters-manifesto.com/category/about/" >About</a>
</li>
	<li class="cat-item cat-item-38041"><a href="https://eaters-manifesto.com/category/amsterdam/" >Amsterdam</a>
</li>
	<li class="cat-item cat-item-44147"><a href="https://eaters-manifesto.com/category/holland/" >Holland</a>
</li>
	<li class="cat-item cat-item-138267"><a href="https://eaters-manifesto.com/category/michelin/" >Michelin</a>
</li>
	<li class="cat-item cat-item-2832"><a href="https://eaters-manifesto.com/category/recipes/" >Recipes</a>
</li>
	<li class="cat-item cat-item-1662"><a href="https://eaters-manifesto.com/category/restaurants/" >Restaurants</a>
</li>
	<li class="cat-item cat-item-1745"><a href="https://eaters-manifesto.com/category/review/" >Review</a>
</li>
	<li class="cat-item cat-item-1586641"><a href="https://eaters-manifesto.com/category/thoughts-on-food/" >Thoughts on Food</a>
</li>
	<li class="cat-item cat-item-200"><a href="https://eaters-manifesto.com/category/travel/" >Travel</a>
</li>
			</ul>

			<h3 class="archive-menu-title">Filter by Tags</h3>
			<div class="archive-menu-tags">
				<div style="overflow:hidden"><a href='https://eaters-manifesto.com/tag/about/' class='tag-link-256 tag-link-position-1' title='1 topic' style='font-size: 8pt;'>About</a> / <a href='https://eaters-manifesto.com/tag/amsterdam/' class='tag-link-38041 tag-link-position-2' title='8 topics' style='font-size: 16.584905660377pt;'>Amsterdam</a> / <a href='https://eaters-manifesto.com/tag/basque/' class='tag-link-136981 tag-link-position-3' title='1 topic' style='font-size: 8pt;'>basque</a> / <a href='https://eaters-manifesto.com/tag/blogger/' class='tag-link-481 tag-link-position-4' title='5 topics' style='font-size: 14.339622641509pt;'>blogger</a> / <a href='https://eaters-manifesto.com/tag/carrot/' class='tag-link-78320 tag-link-position-5' title='1 topic' style='font-size: 8pt;'>carrot</a> / <a href='https://eaters-manifesto.com/tag/cooking/' class='tag-link-6096 tag-link-position-6' title='18 topics' style='font-size: 20.943396226415pt;'>cooking</a> / <a href='https://eaters-manifesto.com/tag/copenhagen/' class='tag-link-31617 tag-link-position-7' title='2 topics' style='font-size: 10.377358490566pt;'>copenhagen</a> / <a href='https://eaters-manifesto.com/tag/delicious/' class='tag-link-493 tag-link-position-8' title='9 topics' style='font-size: 17.245283018868pt;'>delicious</a> / <a href='https://eaters-manifesto.com/tag/denmark/' class='tag-link-6590 tag-link-position-9' title='2 topics' style='font-size: 10.377358490566pt;'>denmark</a> / <a href='https://eaters-manifesto.com/tag/dining/' class='tag-link-5956 tag-link-position-10' title='5 topics' style='font-size: 14.339622641509pt;'>dining</a> / <a href='https://eaters-manifesto.com/tag/dinner/' class='tag-link-13789 tag-link-position-11' title='7 topics' style='font-size: 15.924528301887pt;'>dinner</a> / <a href='https://eaters-manifesto.com/tag/dinnerparty/' class='tag-link-3092006 tag-link-position-12' title='6 topics' style='font-size: 15.264150943396pt;'>dinnerparty</a> / <a href='https://eaters-manifesto.com/tag/duck/' class='tag-link-196306 tag-link-position-13' title='1 topic' style='font-size: 8pt;'>duck</a> / <a href='https://eaters-manifesto.com/tag/eat/' class='tag-link-123073 tag-link-position-14' title='5 topics' style='font-size: 14.339622641509pt;'>eat</a> / <a href='https://eaters-manifesto.com/tag/eatclean/' class='tag-link-33395124 tag-link-position-15' title='2 topics' style='font-size: 10.377358490566pt;'>eatclean</a> / <a href='https://eaters-manifesto.com/tag/eating/' class='tag-link-4001 tag-link-position-16' title='10 topics' style='font-size: 17.77358490566pt;'>eating</a> / <a href='https://eaters-manifesto.com/tag/entertaining/' class='tag-link-7970 tag-link-position-17' title='6 topics' style='font-size: 15.264150943396pt;'>entertaining</a> / <a href='https://eaters-manifesto.com/tag/europe/' class='tag-link-4328 tag-link-position-18' title='9 topics' style='font-size: 17.245283018868pt;'>europe</a> / <a href='https://eaters-manifesto.com/tag/featured/' class='tag-link-35890 tag-link-position-19' title='22 topics' style='font-size: 22pt;'>Featured</a> / <a href='https://eaters-manifesto.com/tag/finedining/' class='tag-link-4329741 tag-link-position-20' title='16 topics' style='font-size: 20.283018867925pt;'>finedining</a> / <a href='https://eaters-manifesto.com/tag/finediningathome/' class='tag-link-391521722 tag-link-position-21' title='3 topics' style='font-size: 11.962264150943pt;'>finediningathome</a> / <a href='https://eaters-manifesto.com/tag/food/' class='tag-link-586 tag-link-position-22' title='16 topics' style='font-size: 20.283018867925pt;'>food</a> / <a href='https://eaters-manifesto.com/tag/foodblogger/' class='tag-link-4805565 tag-link-position-23' title='5 topics' style='font-size: 14.339622641509pt;'>foodblogger</a> / <a href='https://eaters-manifesto.com/tag/foodie/' class='tag-link-33668 tag-link-position-24' title='2 topics' style='font-size: 10.377358490566pt;'>foodie</a> / <a href='https://eaters-manifesto.com/tag/foodphotography/' class='tag-link-7946007 tag-link-position-25' title='4 topics' style='font-size: 13.283018867925pt;'>foodphotography</a> / <a href='https://eaters-manifesto.com/tag/healthy/' class='tag-link-9662 tag-link-position-26' title='10 topics' style='font-size: 17.77358490566pt;'>healthy</a> / <a href='https://eaters-manifesto.com/tag/holland/' class='tag-link-44147 tag-link-position-27' title='3 topics' style='font-size: 11.962264150943pt;'>Holland</a> / <a href='https://eaters-manifesto.com/tag/homecooking/' class='tag-link-182103 tag-link-position-28' title='9 topics' style='font-size: 17.245283018868pt;'>homecooking</a> / <a href='https://eaters-manifesto.com/tag/homemade/' class='tag-link-36566 tag-link-position-29' title='9 topics' style='font-size: 17.245283018868pt;'>homemade</a> / <a href='https://eaters-manifesto.com/tag/lunch/' class='tag-link-16231 tag-link-position-30' title='9 topics' style='font-size: 17.245283018868pt;'>lunch</a> / <a href='https://eaters-manifesto.com/tag/michelin/' class='tag-link-138267 tag-link-position-31' title='6 topics' style='font-size: 15.264150943396pt;'>Michelin</a> / <a href='https://eaters-manifesto.com/tag/mushroom/' class='tag-link-91282 tag-link-position-32' title='1 topic' style='font-size: 8pt;'>mushroom</a> / <a href='https://eaters-manifesto.com/tag/netherlands/' class='tag-link-2465 tag-link-position-33' title='6 topics' style='font-size: 15.264150943396pt;'>Netherlands</a> / <a href='https://eaters-manifesto.com/tag/pastry/' class='tag-link-18632 tag-link-position-34' title='1 topic' style='font-size: 8pt;'>pastry</a> / <a href='https://eaters-manifesto.com/tag/pickles/' class='tag-link-32295 tag-link-position-35' title='1 topic' style='font-size: 8pt;'>pickles</a> / <a href='https://eaters-manifesto.com/tag/recipe/' class='tag-link-8845 tag-link-position-36' title='11 topics' style='font-size: 18.301886792453pt;'>recipe</a> / <a href='https://eaters-manifesto.com/tag/restaurant/' class='tag-link-5984 tag-link-position-37' title='10 topics' style='font-size: 17.77358490566pt;'>restaurant</a> / <a href='https://eaters-manifesto.com/tag/restaurants/' class='tag-link-1662 tag-link-position-38' title='11 topics' style='font-size: 18.301886792453pt;'>Restaurants</a> / <a href='https://eaters-manifesto.com/tag/review/' class='tag-link-1745 tag-link-position-39' title='13 topics' style='font-size: 19.22641509434pt;'>Review</a> / <a href='https://eaters-manifesto.com/tag/spain/' class='tag-link-3543 tag-link-position-40' title='2 topics' style='font-size: 10.377358490566pt;'>spain</a> / <a href='https://eaters-manifesto.com/tag/travel/' class='tag-link-200 tag-link-position-41' title='3 topics' style='font-size: 11.962264150943pt;'>Travel</a> / <a href='https://eaters-manifesto.com/tag/vegetarian/' class='tag-link-23207 tag-link-position-42' title='10 topics' style='font-size: 17.77358490566pt;'>vegetarian</a> / <a href='https://eaters-manifesto.com/tag/worlds50best/' class='tag-link-55592565 tag-link-position-43' title='5 topics' style='font-size: 14.339622641509pt;'>worlds50best</a> / <a href='https://eaters-manifesto.com/tag/writing/' class='tag-link-349 tag-link-position-44' title='2 topics' style='font-size: 10.377358490566pt;'>writing</a> / <a href='https://eaters-manifesto.com/tag/zwolle/' class='tag-link-1440745 tag-link-position-45' title='1 topic' style='font-size: 8pt;'>Zwolle</a></div>			</div>
		</div><!-- end .list-months-cats-tags -->

	</div><!-- end .archive-menu-content -->
</div><!-- end #archive-menu-wrap -->			
		</header><!-- end #masthead -->

<div id="main-wrap">
	<div id="primary" class="site-content cf" role="main">
		
<article id="post-3094" class="post-3094 post type-post status-publish format-standard has-post-thumbnail hentry category-amsterdam category-holland category-restaurants category-review tag-amsterdam tag-canals tag-dining tag-featured tag-finedining tag-lunch tag-restaurants tag-review">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://eaters-manifesto.com/category/amsterdam/" rel="category tag">Amsterdam</a>, <a href="https://eaters-manifesto.com/category/holland/" rel="category tag">Holland</a>, <a href="https://eaters-manifesto.com/category/restaurants/" rel="category tag">Restaurants</a>, <a href="https://eaters-manifesto.com/category/review/" rel="category tag">Review</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="https://eaters-manifesto.com/2017/04/25/breda/">April 25, 2017</a>
		</div><!-- end .entry-date -->
					<div class="entry-comments">
				<a href="https://eaters-manifesto.com/2017/04/25/breda/#respond"><span class="leave-reply">Leave a Comment</span></a>			</div><!-- end .entry-comments -->
				
		<h1 class="entry-title">BREDA</h1>
		<div class="entry-author">
			written by <a href="https://eaters-manifesto.com/author/sureshhegde/" title="Posts by Suresh" rel="author">Suresh</a>		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

			<div class="entry-thumbnail">
			<a href="https://eaters-manifesto.com/2017/04/25/breda/" title="Permalink to BREDA"><img width="840" height="569" src="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=840" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=840 840w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=1680 1680w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=150 150w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=300 300w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=768 768w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=1024 1024w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="3103" data-permalink="https://eaters-manifesto.com/breda_april17-3/" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg" data-orig-size="5070,3437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490449224&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;58&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Breda_April17-3" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=840" /></a>
		</div><!-- end .entry-thumbnail -->
	
	<div class="entry-content">
		<p><em>Singel 210,&nbsp;</em><br />
<em>1016 AB&nbsp;Amsterdam, The Netherlands</em></p>
<p><em>+31 (0)20 622 5233</em><br />
<em><strong><a href="mailto:info@breda-amsterdam.com">info@breda-amsterdam.com</a></strong></em></p>
<hr>
<h5><em>3rd Visit: Lunch Saturday 25th March 2017</em></h5>
<h4><span style="color:#ff6600;"><em><strong><a style="color:#ff6600;" href="https://eaters-manifesto.com/2017/03/22/the-philosophy-of-writing-restaurant-reviews-and-a-relative-scale-on-which-to-judge-a-meals-success/">(16.25 / 20)</a>&nbsp;A non-Michelin fine dining spot that really works. This is an excellent restaurant with an elegant bistro setting, serving up delicious, deceptively simple food which can often go toe-to-toe with (some of) the 1 stars in town. And all that at a very sensible price point.</strong></em></span></h4>
<p><span style="color:#800080;"><span style="color:#ff6600;">€€</span><span style="color:#999999;"><span style="color:#ff6600;">€</span>€€</span></span></p>
<hr>
<p style="text-align:justify;">Amongst the restaurant trends from 2016, which included a much welcomed and renewed focus on vegetables, was the movement to restructure the humble bistro into something altogether more modern, and something considerably more fine dining. Of course as with any revival that purposely places itself in the middle of two proven restaurant formats, these &#8216;neo-bistros&#8217; still had a wide range of possible deliveries. Having started the climb from the base camp of the enjoyably mundane, where should they now pitch their tent on that long and slippery slope up towards the summit of fine dining? And where exactly was the efficient frontier for a bistro that wants to stay out of white-table-cloth territory, not replicate Michelin prices (the climb is expensive), but still give a little more creativity to its food?</p>
<p style="text-align:justify;">Those of you who follow this blog will know that I have long been preoccupied by the perfect <i>ratios</i> of great dining. My major fascination, and indeed what I sincerely believe is at the heart of what makes the world&#8217;s best restaurants truly great, is finding that ethereal balance between expressive artistic innovation, and outright deliciousness. But there are, of course, all sorts of other balancing acts required of any successful restaurant format, and it is often in those ratios, which can have little or nothing to do, directly at least, with what gets dished up on the plate, where the battle is won or lost. These are the uninspiring things which really matter; Such as the number of covers per square meter, or count of front of house staff per customer.&nbsp;</p>
<p style="text-align:justify;">Moreover, these other considerations don&#8217;t exist in peaceful mutual exclusion of the food being cooked. There is a strong, and I think often necessary, connection between the type of cuisine that is served and the qualities of both the dining room and the service.</p>
<blockquote>
<p style="text-align:justify;">&#8220;if you aren&#8217;t going to  appreciate and take thoughtful pleasure in the restaurant&#8217;s food, and if you can&#8217;t hear what your companions are saying, why on earth are you paying so much to eat there?&#8221;</p>
</blockquote>
<p style="text-align:justify;">Last week I wrote about Daalder, a neighbourhood cafe in Amsterdam which, via the addition of a two Michelin starred chef patron, has transformed itself into a kind of &#8216;fine diner&#8217;. And as much as I enjoyed it, for me there was something slightly peculiar about receiving upscale plates in an atmosphere so boisterous you couldn&#8217;t hear the waiters&#8217; lengthy descriptions. I&#8217;ve found this combination difficult in other restaurants also undeniably serving extraordinary food &#8211; I even had the same worry at Noma, erstwhile best restaurant in the world (if you really believe in such a thing). There too, in that restaurant which so famously eschewed the classic accoutrements of fine dining (&#8220;fuck the silver cutlery&#8221;), the dining room can be loud to an extent I personally found incompatible with the concentration demanded by a cuisine which was that remarkably complex.&nbsp;</p>
<p style="text-align:justify;">So whilst I also give heartfelt support to the idea of more casual fine dining, and <i><b>can not stand</b>&nbsp;</i>old school Parisien-style service, I also unequivocally do not believe you can successfully serve high end food with too many covers, bistro quality service, and with bistro-style noise levels. &nbsp;There was some Darwinian logic behind the evolution of dining rooms; The more complex the cuisine, often the more attention people like to pay it. Go ask your local librarian, concentration and cacophonous crowds don&#8217;t mix. After all, if you aren&#8217;t going to &nbsp;appreciate and take thoughtful pleasure in the restaurant&#8217;s food, and if you can&#8217;t hear what your companions are saying, why on earth are you paying so much to eat there?&nbsp;</p>
<p style="text-align:justify;">
<p>Breda I think gets the mix right. These are unpretentious plates with a couple of flavours per dish, served in a sparse, light and airy dining room. But don&#8217;t be fooled by the minimalism, this is thoughtful cooking into which a lot of time and effort has clearly gone in. You won&#8217;t find starched table cloths here or fussy, over-attentive, service. But there <i>are</i> a sensible number of covers for the space, proper chairs and a quietly confident atmosphere that lets diners take the time to pay attention to what they are eating. Of course being situated bang in the centre of town in a beautiful canal-side location also means the prices need to support the presumably inflated rent, but at around 10 euros a plate I certainly don&#8217;t find the rates excessive (at all) for the quality coming out if this kitchen.</p>
<div data-shortcode="caption" id="attachment_3105" style="width: 4721px" class="wp-caption alignnone"><img data-attachment-id="3105" data-permalink="https://eaters-manifesto.com/breda_april17-1/" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-1.jpg?w=840" data-orig-size="4711,3518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490446774&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Breda_April17-1" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-1.jpg?w=840?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-1.jpg?w=840?w=840" class="alignnone size-full wp-image-3105" src="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-1.jpg?w=840" alt="Breda_April17-1" srcset="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-1.jpg?w=840 840w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-1.jpg?w=1680 1680w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-1.jpg?w=150 150w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-1.jpg?w=300 300w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-1.jpg?w=768 768w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-1.jpg?w=1024 1024w" sizes="(max-width: 840px) 100vw, 840px"  ><p class="wp-caption-text">Trio of carrot amuses</p></div>
<p style="text-align:justify;">This was our third visit to Breda, the second restaurant from the Guts and Glory duo of Guillaume de Beer and Freek van Noortwijk, who interestingly enough used to also run Daalder (pre my recent visit). As per the other two restaurants, it also doesn&#8217;t have a menu to speak of, so you choose how many courses you want and get what you are given. As I recall fondly, this was one of the first upscale restaurants I had ever been to that actually dared serve a dish with a decent kick of chilli heat. We loved it from hello, and it still tops the list of places we go to for clever dishes outside of the Michelin stable.&nbsp;</p>
<p style="text-align:justify;">Take this amuse for example: It was all things carrot showcased with the unmistakeably confident simplicity of a top notch kitchen. A simple plate of perfectly cooked carrots (texture), served together with a deeply flavoured soup (essence). The triptic completed with a carrot cracker with carrot cumin humus (artistic twist). In sum, all things carrot, and just the right amount of side spin to keep you on your toes and keep your palate interested.</p>
<p style="text-align:justify;">We had picked Breda as a kind of half way house for lunch with well known local food writer, Vicky Hampton (Amsterdam Foodie). She is, I think it&#8217;s fair to say, decidedly less focussed on the fussy end of the dining spectrum than this blog, but nethertheless it had been an easy choice. We&#8217;d both been before, Vicky already having waxed lyrical about the place on her own website. And to have such immediate agreement from two quite different foodie focus points is in itself testimony to something being right in the pitch of the concept. This really is somewhere successfully inbetween fine dining and mid range bistro fare. I&#8217;m not sure what Daalder 2.0 was like, but I like Breda a lot.</p>
<p style="text-align:justify;">The first dish turned up. Mackerel hiding under a blanket of daikon, with a hint of sesame, apple and coriander. Freshness from the radish giving a necessary balance to the oily fish, plus the vaguely theatrical touch of hiding the main ingredient. Normally I prefer to see what I&#8217;m eating, but somehow the cover-up worked here, the disks of diakon set off beautifully against the dark plate. Moreover, the sesame added an interesting background nuttiness which helped transform this overtly simple dish into something far more interesting.</p>
<p style="text-align:justify;">We discussed our previous experiences at the restaurant, also touching upon the confident simplicity of the food. We had both been when they had recently been serving a green bean amuse, which had tapped into fond childhood memories for Vicky. Make that kind of connection as a restaurant and you&#8217;ll have fans for life.</p>
<div data-shortcode="caption" id="attachment_3104" style="width: 5328px" class="wp-caption alignnone"><img data-attachment-id="3104" data-permalink="https://eaters-manifesto.com/breda_april17-2/" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-2.jpg?w=840" data-orig-size="5318,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490447800&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;73&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Breda_April17-2" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-2.jpg?w=840?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-2.jpg?w=840?w=840" class="alignnone size-full wp-image-3104" src="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-2.jpg?w=840" alt="Breda_April17-2" srcset="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-2.jpg?w=840 840w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-2.jpg?w=1680 1680w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-2.jpg?w=150 150w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-2.jpg?w=300 300w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-2.jpg?w=768 768w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-2.jpg?w=1024 1024w" sizes="(max-width: 840px) 100vw, 840px"  ><p class="wp-caption-text">Mackerel with daikon and sesame</p></div>
<p style="text-align:justify;">The deftness of touch returned with a beautiful dish of perfectly cooked creamy haddock, steeped in a coral beurre blanc, with oyster, kale and a purée of spinach. You don&#8217;t need me to tell you all these things go perfectly together, the loitering asparagus conspiring with the kale to give both a slight bitter note and textural contrast to what might otherwise have been an overwhelmingly soft and buttery bowl of deliciousness.</p>
<div data-shortcode="caption" id="attachment_3103" style="width: 5080px" class="wp-caption alignnone"><img data-attachment-id="3103" data-permalink="https://eaters-manifesto.com/breda_april17-3/" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=840" data-orig-size="5070,3437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490449224&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;58&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Breda_April17-3" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=840?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=840?w=840" class="alignnone size-full wp-image-3103" src="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=840" alt="Breda_April17-3" srcset="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=840 840w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=1680 1680w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=150 150w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=300 300w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=768 768w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-3.jpg?w=1024 1024w" sizes="(max-width: 840px) 100vw, 840px"  ><p class="wp-caption-text">Haddock, coral beurre blanc, spinach and kale</p></div>
<p style="text-align:justify;">Next up, an exercise in minimalism with a perfectly cooked breast of lamb, curried lentil, black garlic, and turnip tops. Lovely and pink, the meat still giving that firmness I adore in this cut, whilst the slight spicing gave a background nod to classic middle eastern/ indian parings of lamb with chickpea and cumin. Subtleness of flavour is not however what this restaurant is about, and the sweet and sour black garlic sauce came storming in at the end with a swift upper cut. Knockout.</p>
<div data-shortcode="caption" id="attachment_3102" style="width: 5075px" class="wp-caption alignnone"><img data-attachment-id="3102" data-permalink="https://eaters-manifesto.com/breda_april17-4/" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-4.jpg?w=840" data-orig-size="5065,3376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490450679&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;58&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Breda_April17-4" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-4.jpg?w=840?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-4.jpg?w=840?w=840" class="alignnone size-full wp-image-3102" src="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-4.jpg?w=840" alt="Breda_April17-4" srcset="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-4.jpg?w=840 840w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-4.jpg?w=1680 1680w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-4.jpg?w=150 150w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-4.jpg?w=300 300w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-4.jpg?w=768 768w, https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-4.jpg?w=1024 1024w" sizes="(max-width: 840px) 100vw, 840px"  ><p class="wp-caption-text">Lamb with curried lentil puree</p></div>
<p style="text-align:justify;">
<p style="text-align:justify;">Last but not least on our short 4 course lunch, a beautiful smoked vanilla ice cream, very clever olive biscuit crumb, with just a hint of rosemary, and a not overly sweet caramel &#8211; making something that is essentially 90% sugar well balanced for sweetness is quite a feat in itself. The texture of the ice cream was impeccable (you can see in the photo it just starting to go after being made to wait around as I faffed about taking 20 photos).</p>
<p style="text-align:justify;"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="840" data-carousel-extra='{&quot;blog_id&quot;:122261302,&quot;permalink&quot;:&quot;https:\/\/eaters-manifesto.com\/2017\/04\/25\/breda\/&quot;,&quot;likes_blog_id&quot;:122261302}' > <div class="gallery-row" style="width: 840px; height: 281px;" data-original-width="840" data-original-height="281" > <div class="gallery-group images-1" style="width: 420px; height: 281px;" data-original-width="420" data-original-height="281" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://eaters-manifesto.com/breda_april17-5/" border="0" itemprop="url"> <meta itemprop="width" content="416"> <meta itemprop="height" content="277"> <img data-attachment-id="3101" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-5.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490452072&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Breda_April17-5" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-5.jpg?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-5.jpg?w=840" src="https://i0.wp.com/eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-5.jpg?w=416&#038;h=277&#038;crop&#038;ssl=1" width="416" height="277" data-original-width="416" data-original-height="277" itemprop="http://schema.org/image" title="Breda_April17-5" alt="Breda_April17-5" style="width: 416px; height: 277px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 420px; height: 281px;" data-original-width="420" data-original-height="281" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://eaters-manifesto.com/breda_april17-6/" border="0" itemprop="url"> <meta itemprop="width" content="416"> <meta itemprop="height" content="277"> <img data-attachment-id="3100" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-6.jpg" data-orig-size="5001,3334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490452625&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Breda_April17-6" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-6.jpg?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-6.jpg?w=840" src="https://i1.wp.com/eatersmanifestocom.files.wordpress.com/2017/03/breda_april17-6.jpg?w=416&#038;h=277&#038;crop&#038;ssl=1" width="416" height="277" data-original-width="416" data-original-height="277" itemprop="http://schema.org/image" title="Breda_April17-6" alt="Breda_April17-6" style="width: 416px; height: 277px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></p>
<p style="text-align:justify;">And that was that. So, spoons now back down on the table, finished up, we said our goodbyes and biked happily off into the distance, firm in the knowledge that it wouldn&#8217;t be too long before we said hello again to this fabulous restaurant.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3094" class="share-twitter sd-button share-icon no-text" href="https://eaters-manifesto.com/2017/04/25/breda/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3094" class="share-facebook sd-button share-icon no-text" href="https://eaters-manifesto.com/2017/04/25/breda/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3094" class="share-google-plus-1 sd-button share-icon no-text" href="https://eaters-manifesto.com/2017/04/25/breda/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-3094" class="share-pinterest sd-button share-icon no-text" href="https://eaters-manifesto.com/2017/04/25/breda/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://eaters-manifesto.com/2017/04/25/breda/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://eaters-manifesto.com/2017/04/25/breda/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-122261302-3094-58ff43e97064c' data-src='//widgets.wp.com/likes/#blog_id=122261302&amp;post_id=3094&amp;origin=eatersmanifestocom.wordpress.com&amp;obj_id=122261302-3094-58ff43e97064c' data-name='like-post-frame-122261302-3094-58ff43e97064c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<div class="meta-cats"><span class="meta-title">This entry was posted in:</span> <a href="https://eaters-manifesto.com/category/amsterdam/" rel="category tag">Amsterdam</a>, <a href="https://eaters-manifesto.com/category/holland/" rel="category tag">Holland</a>, <a href="https://eaters-manifesto.com/category/restaurants/" rel="category tag">Restaurants</a>, <a href="https://eaters-manifesto.com/category/review/" rel="category tag">Review</a> </div> <div class="meta-tags"><span class="meta-title">Tagged with:</span> <a href="https://eaters-manifesto.com/tag/amsterdam/" rel="tag">Amsterdam</a>, <a href="https://eaters-manifesto.com/tag/canals/" rel="tag">canals</a>, <a href="https://eaters-manifesto.com/tag/dining/" rel="tag">dining</a>, <a href="https://eaters-manifesto.com/tag/featured/" rel="tag">Featured</a>, <a href="https://eaters-manifesto.com/tag/finedining/" rel="tag">finedining</a>, <a href="https://eaters-manifesto.com/tag/lunch/" rel="tag">lunch</a>, <a href="https://eaters-manifesto.com/tag/restaurants/" rel="tag">Restaurants</a>, <a href="https://eaters-manifesto.com/tag/review/" rel="tag">Review</a></div>
			
<div class="authorbox cf">
	<div class="author-info">
		<h3 class="author-name"><span>by </span><a href="https://eaters-manifesto.com/author/sureshhegde/" title="Posts by Suresh" rel="author">Suresh</a></h3>
		<img alt='' src='https://2.gravatar.com/avatar/e41740ba3b0bdad837ae17c6df9348f7?s=120&#038;d=identicon&#038;r=G' class='avatar avatar-120' height='120' width='120' />		<p class="author-description">Amsterdam-based, London-born, food-obsessed.</p>
	</div><!-- end .author-info -->
</div><!-- end .authorbox -->
		</footer><!-- end .entry-meta -->
</article><!-- end .post-3094 -->

	<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/25/breda/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://eaters-manifesto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2858fafc7a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/25/breda/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3094' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ccc8c012f" /></p>
<input type="hidden" name="genseq" value="1493124073" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://eaters-manifesto.com/2017/04/19/duck-with-trio-of-potato-and-black-garlic/" rel="prev"><span class="meta-nav">Previous Post</span>Duck with trio of potato and black&nbsp;garlic</a></div>
			<div class="nav-next"></div>

		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="blog_subscription-5" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="122261302"/>
						<input type="hidden" name="source" value="https://eaters-manifesto.com/2017/04/25/breda/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="56c329bd01" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="zuki_recentposts_small-9" class="widget widget_zuki_recentposts_small">
		<h3 class="widget-title">Recent Recipes</h3>


   
   
	 <article id="post-4751" class="rp-small-one post-4751 post type-post status-publish format-quote has-post-thumbnail hentry category-recipes tag-cooking tag-delicious tag-eatclean tag-featured tag-finedining tag-food tag-healthy tag-homecooking tag-homemade tag-recipe post_format-post-format-quote">
	  <div class="rp-small-one-content cf">
		 			 <div class="entry-thumb">
				 <a href="https://eaters-manifesto.com/2017/04/19/duck-with-trio-of-potato-and-black-garlic/" title="Permalink to Duck with trio of potato and black&nbsp;garlic"><img width="120" height="120" src="https://eatersmanifestocom.files.wordpress.com/2017/04/duck-and-black-garlic-2.jpg?w=120&amp;h=120&amp;crop=1" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://eatersmanifestocom.files.wordpress.com/2017/04/duck-and-black-garlic-2.jpg?w=120&amp;h=120&amp;crop=1 120w, https://eatersmanifestocom.files.wordpress.com/2017/04/duck-and-black-garlic-2.jpg?w=240&amp;h=240&amp;crop=1 240w, https://eatersmanifestocom.files.wordpress.com/2017/04/duck-and-black-garlic-2.jpg?w=150&amp;h=150&amp;crop=1 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="4754" data-permalink="https://eaters-manifesto.com/2017/04/19/duck-with-trio-of-potato-and-black-garlic/duck-and-black-garlic-2/" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/04/duck-and-black-garlic-2.jpg" data-orig-size="4602,3068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492619844&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Duck and black garlic-2" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/04/duck-and-black-garlic-2.jpg?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/04/duck-and-black-garlic-2.jpg?w=840" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://eaters-manifesto.com/2017/04/19/duck-with-trio-of-potato-and-black-garlic/" class="entry-date">April 19, 2017</a></div>
			<h3 class="entry-title"><a href="https://eaters-manifesto.com/2017/04/19/duck-with-trio-of-potato-and-black-garlic/">Duck with trio of potato and black&nbsp;garlic</a></h3>
	  </div><!--end .rp-small-one -->
	 </article><!-- end .post-4751 -->

	 
   
   
	 <article id="post-4566" class="rp-small-one post-4566 post type-post status-publish format-quote has-post-thumbnail hentry category-recipes tag-amsterdam tag-blogger tag-eatersmanifesto tag-featured tag-finedining tag-food tag-homecooking tag-homemade tag-lamb tag-recipe post_format-post-format-quote">
	  <div class="rp-small-one-content cf">
		 			 <div class="entry-thumb">
				 <a href="https://eaters-manifesto.com/2017/04/14/lamb-with-peas-and-asparagus/" title="Permalink to Lamb with peas and&nbsp;asparagus"><img width="120" height="120" src="https://eatersmanifestocom.files.wordpress.com/2017/04/lamb-and-peas-20.jpg?w=120&amp;h=120&amp;crop=1" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://eatersmanifestocom.files.wordpress.com/2017/04/lamb-and-peas-20.jpg?w=120&amp;h=120&amp;crop=1 120w, https://eatersmanifestocom.files.wordpress.com/2017/04/lamb-and-peas-20.jpg?w=240&amp;h=240&amp;crop=1 240w, https://eatersmanifestocom.files.wordpress.com/2017/04/lamb-and-peas-20.jpg?w=150&amp;h=150&amp;crop=1 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="4609" data-permalink="https://eaters-manifesto.com/2017/04/14/lamb-with-peas-and-asparagus/lamb-and-peas-20/" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/04/lamb-and-peas-20.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492191890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lamb and peas-20" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/04/lamb-and-peas-20.jpg?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/04/lamb-and-peas-20.jpg?w=840" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://eaters-manifesto.com/2017/04/14/lamb-with-peas-and-asparagus/" class="entry-date">April 14, 2017</a></div>
			<h3 class="entry-title"><a href="https://eaters-manifesto.com/2017/04/14/lamb-with-peas-and-asparagus/">Lamb with peas and&nbsp;asparagus</a></h3>
	  </div><!--end .rp-small-one -->
	 </article><!-- end .post-4566 -->

	 
   
   
	 <article id="post-4092" class="rp-small-one post-4092 post type-post status-publish format-quote has-post-thumbnail hentry category-recipes tag-cooking tag-dinnerparty tag-entertaining tag-featured tag-finedining tag-food tag-foodblogger tag-foodphotography tag-healthy tag-homecooking tag-homemade tag-recipe tag-vegetarian post_format-post-format-quote">
	  <div class="rp-small-one-content cf">
		 			 <div class="entry-thumb">
				 <a href="https://eaters-manifesto.com/2017/04/07/chicken-and-celery/" title="Permalink to Chicken and Celery"><img width="120" height="120" src="https://eatersmanifestocom.files.wordpress.com/2017/04/chickenncelery-42.jpg?w=120&amp;h=120&amp;crop=1" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://eatersmanifestocom.files.wordpress.com/2017/04/chickenncelery-42.jpg?w=120&amp;h=120&amp;crop=1 120w, https://eatersmanifestocom.files.wordpress.com/2017/04/chickenncelery-42.jpg?w=240&amp;h=240&amp;crop=1 240w, https://eatersmanifestocom.files.wordpress.com/2017/04/chickenncelery-42.jpg?w=150&amp;h=150&amp;crop=1 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="4163" data-permalink="https://eaters-manifesto.com/2017/04/07/chicken-and-celery/chickenncelery-42/" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/04/chickenncelery-42.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491585782&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;92&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chickenncelery-42" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/04/chickenncelery-42.jpg?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/04/chickenncelery-42.jpg?w=840" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://eaters-manifesto.com/2017/04/07/chicken-and-celery/" class="entry-date">April 7, 2017</a></div>
			<h3 class="entry-title"><a href="https://eaters-manifesto.com/2017/04/07/chicken-and-celery/">Chicken and Celery</a></h3>
	  </div><!--end .rp-small-one -->
	 </article><!-- end .post-4092 -->

	 
   
   
	 <article id="post-4010" class="rp-small-one post-4010 post type-post status-publish format-quote has-post-thumbnail hentry category-recipes tag-cooking tag-dinnerparty tag-entertaining tag-featured tag-finedining tag-food tag-foodblogger tag-foodphotography tag-healthy tag-homecooking tag-homemade tag-recipe tag-vegetarian post_format-post-format-quote">
	  <div class="rp-small-one-content cf">
		 			 <div class="entry-thumb">
				 <a href="https://eaters-manifesto.com/2017/04/06/reworked-eggs-benedict/" title="Permalink to Reworked eggs benedict"><img width="120" height="120" src="https://eatersmanifestocom.files.wordpress.com/2017/04/dishes_april17-1-e1491453474180.jpg?w=120&amp;h=120&amp;crop=1" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://eatersmanifestocom.files.wordpress.com/2017/04/dishes_april17-1-e1491453474180.jpg?w=120&amp;h=120&amp;crop=1 120w, https://eatersmanifestocom.files.wordpress.com/2017/04/dishes_april17-1-e1491453474180.jpg?w=240&amp;h=240&amp;crop=1 240w, https://eatersmanifestocom.files.wordpress.com/2017/04/dishes_april17-1-e1491453474180.jpg?w=150&amp;h=150&amp;crop=1 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="3794" data-permalink="https://eaters-manifesto.com/dishes_april17-1/" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/04/dishes_april17-1-e1491453474180.jpg" data-orig-size="4160,2864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dishes_April17-1" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/04/dishes_april17-1-e1491453474180.jpg?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/04/dishes_april17-1-e1491453474180.jpg?w=840" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://eaters-manifesto.com/2017/04/06/reworked-eggs-benedict/" class="entry-date">April 6, 2017</a></div>
			<h3 class="entry-title"><a href="https://eaters-manifesto.com/2017/04/06/reworked-eggs-benedict/">Reworked eggs benedict</a></h3>
	  </div><!--end .rp-small-one -->
	 </article><!-- end .post-4010 -->

	 
   
   
	 <article id="post-3795" class="rp-small-one post-3795 post type-post status-publish format-quote has-post-thumbnail hentry category-recipes tag-amsterdam tag-cooking tag-delicious tag-eating tag-featured tag-food tag-foodie tag-homecooking tag-homemade tag-recipe post_format-post-format-quote">
	  <div class="rp-small-one-content cf">
		 			 <div class="entry-thumb">
				 <a href="https://eaters-manifesto.com/2017/04/04/pork-belly-and-scallops/" title="Permalink to Pork belly and&nbsp;scallops"><img width="120" height="120" src="https://eatersmanifestocom.files.wordpress.com/2017/04/dishes_april17-3-e1491306783238.jpg?w=120&amp;h=120&amp;crop=1" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://eatersmanifestocom.files.wordpress.com/2017/04/dishes_april17-3-e1491306783238.jpg?w=120&amp;h=120&amp;crop=1 120w, https://eatersmanifestocom.files.wordpress.com/2017/04/dishes_april17-3-e1491306783238.jpg?w=240&amp;h=240&amp;crop=1 240w, https://eatersmanifestocom.files.wordpress.com/2017/04/dishes_april17-3-e1491306783238.jpg?w=150&amp;h=150&amp;crop=1 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="3792" data-permalink="https://eaters-manifesto.com/dishes_april17-3/" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/04/dishes_april17-3-e1491306783238.jpg" data-orig-size="3732,2795" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dishes_April17-3" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/04/dishes_april17-3-e1491306783238.jpg?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/04/dishes_april17-3-e1491306783238.jpg?w=840" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://eaters-manifesto.com/2017/04/04/pork-belly-and-scallops/" class="entry-date">April 4, 2017</a></div>
			<h3 class="entry-title"><a href="https://eaters-manifesto.com/2017/04/04/pork-belly-and-scallops/">Pork belly and&nbsp;scallops</a></h3>
	  </div><!--end .rp-small-one -->
	 </article><!-- end .post-3795 -->

	 
   
   
	 <article id="post-3520" class="rp-small-one post-3520 post type-post status-publish format-quote has-post-thumbnail hentry category-recipes tag-blogger tag-cooking tag-dinner tag-eating tag-entertaining tag-featured tag-finedining tag-healthy tag-recipe post_format-post-format-quote">
	  <div class="rp-small-one-content cf">
		 			 <div class="entry-thumb">
				 <a href="https://eaters-manifesto.com/2017/04/01/modernist-cod-with-spring-veg/" title="Permalink to Modernist cod with spring&nbsp;veg"><img width="120" height="120" src="https://eatersmanifestocom.files.wordpress.com/2017/04/modernistcod_april17-57.jpg?w=120&amp;h=120&amp;crop=1" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://eatersmanifestocom.files.wordpress.com/2017/04/modernistcod_april17-57.jpg?w=120&amp;h=120&amp;crop=1 120w, https://eatersmanifestocom.files.wordpress.com/2017/04/modernistcod_april17-57.jpg?w=240&amp;h=240&amp;crop=1 240w, https://eatersmanifestocom.files.wordpress.com/2017/04/modernistcod_april17-57.jpg?w=150&amp;h=150&amp;crop=1 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="3598" data-permalink="https://eaters-manifesto.com/2017/04/01/modernist-cod-with-spring-veg/modernistcod_april17-57/" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/04/modernistcod_april17-57.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491067940&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Modernistcod_April17-57" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/04/modernistcod_april17-57.jpg?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/04/modernistcod_april17-57.jpg?w=840" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://eaters-manifesto.com/2017/04/01/modernist-cod-with-spring-veg/" class="entry-date">April 1, 2017</a></div>
			<h3 class="entry-title"><a href="https://eaters-manifesto.com/2017/04/01/modernist-cod-with-spring-veg/">Modernist cod with spring&nbsp;veg</a></h3>
	  </div><!--end .rp-small-one -->
	 </article><!-- end .post-3520 -->

	 
   
   
	 <article id="post-2338" class="rp-small-one post-2338 post type-post status-publish format-quote has-post-thumbnail hentry category-amsterdam category-holland category-recipes tag-cooking tag-delicious tag-dinner tag-dinnerparty tag-eat tag-eating tag-entertaining tag-featured tag-finedining tag-finediningathome tag-food tag-foodphotography tag-healthy tag-homecooking tag-homemade tag-recipe post_format-post-format-quote">
	  <div class="rp-small-one-content cf">
		 			 <div class="entry-thumb">
				 <a href="https://eaters-manifesto.com/2017/03/01/chicken-and-courgette-ballotine/" title="Permalink to Chicken and courgette&nbsp;ballotine"><img width="120" height="120" src="https://eatersmanifestocom.files.wordpress.com/2017/02/rennovation-week-4-12.jpg?w=120&amp;h=120&amp;crop=1" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://eatersmanifestocom.files.wordpress.com/2017/02/rennovation-week-4-12.jpg?w=120&amp;h=120&amp;crop=1 120w, https://eatersmanifestocom.files.wordpress.com/2017/02/rennovation-week-4-12.jpg?w=240&amp;h=240&amp;crop=1 240w, https://eatersmanifestocom.files.wordpress.com/2017/02/rennovation-week-4-12.jpg?w=150&amp;h=150&amp;crop=1 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="2326" data-permalink="https://eaters-manifesto.com/rennovation-week-4-12/" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/02/rennovation-week-4-12.jpg" data-orig-size="4975,3317" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487527188&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0055555555555556&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rennovation-week-4-12" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/02/rennovation-week-4-12.jpg?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/02/rennovation-week-4-12.jpg?w=840" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://eaters-manifesto.com/2017/03/01/chicken-and-courgette-ballotine/" class="entry-date">March 1, 2017</a></div>
			<h3 class="entry-title"><a href="https://eaters-manifesto.com/2017/03/01/chicken-and-courgette-ballotine/">Chicken and courgette&nbsp;ballotine</a></h3>
	  </div><!--end .rp-small-one -->
	 </article><!-- end .post-2338 -->

	 
   
   
	 <article id="post-2273" class="rp-small-one post-2273 post type-post status-publish format-quote has-post-thumbnail hentry category-amsterdam category-holland category-recipes tag-cooking tag-delicious tag-dinner tag-dinnerparty tag-eat tag-eating tag-entertaining tag-finedining tag-finediningathome tag-food tag-healthy tag-homecooking tag-homemade tag-recipe post_format-post-format-quote">
	  <div class="rp-small-one-content cf">
		 			 <div class="entry-thumb">
				 <a href="https://eaters-manifesto.com/2017/02/27/haddock-with-beetroot-and-oregano/" title="Permalink to Haddock with beetroot and&nbsp;oregano"><img width="120" height="120" src="https://eatersmanifestocom.files.wordpress.com/2017/02/week2-39.jpg?w=120&amp;h=120&amp;crop=1" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://eatersmanifestocom.files.wordpress.com/2017/02/week2-39.jpg?w=120&amp;h=120&amp;crop=1 120w, https://eatersmanifestocom.files.wordpress.com/2017/02/week2-39.jpg?w=240&amp;h=240&amp;crop=1 240w, https://eatersmanifestocom.files.wordpress.com/2017/02/week2-39.jpg?w=150&amp;h=150&amp;crop=1 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="2092" data-permalink="https://eaters-manifesto.com/week2-39/" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/02/week2-39.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486837212&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;67&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0055555555555556&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="week2-39" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/02/week2-39.jpg?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/02/week2-39.jpg?w=840" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://eaters-manifesto.com/2017/02/27/haddock-with-beetroot-and-oregano/" class="entry-date">February 27, 2017</a></div>
			<h3 class="entry-title"><a href="https://eaters-manifesto.com/2017/02/27/haddock-with-beetroot-and-oregano/">Haddock with beetroot and&nbsp;oregano</a></h3>
	  </div><!--end .rp-small-one -->
	 </article><!-- end .post-2273 -->

	 
   
   
	 <article id="post-2093" class="rp-small-one post-2093 post type-post status-publish format-quote has-post-thumbnail hentry category-amsterdam category-holland category-recipes tag-cooking tag-delicious tag-dinner tag-dinnerparty tag-eat tag-eating tag-entertaining tag-finedining tag-finediningathome tag-food tag-healthy tag-homecooking tag-homemade tag-pork tag-recipe post_format-post-format-quote">
	  <div class="rp-small-one-content cf">
		 			 <div class="entry-thumb">
				 <a href="https://eaters-manifesto.com/2017/02/20/pork-with-fragrant-rose-rub/" title="Permalink to Pork with fragrant rose&nbsp;rub"><img width="120" height="120" src="https://eatersmanifestocom.files.wordpress.com/2017/02/week2-20.jpg?w=120&amp;h=120&amp;crop=1" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://eatersmanifestocom.files.wordpress.com/2017/02/week2-20.jpg?w=120&amp;h=120&amp;crop=1 120w, https://eatersmanifestocom.files.wordpress.com/2017/02/week2-20.jpg?w=240&amp;h=240&amp;crop=1 240w, https://eatersmanifestocom.files.wordpress.com/2017/02/week2-20.jpg?w=150&amp;h=150&amp;crop=1 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="2073" data-permalink="https://eaters-manifesto.com/week2-20/" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/02/week2-20.jpg" data-orig-size="1684,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486750429&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0055555555555556&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="week2-20" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/02/week2-20.jpg?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/02/week2-20.jpg?w=840" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://eaters-manifesto.com/2017/02/20/pork-with-fragrant-rose-rub/" class="entry-date">February 20, 2017</a></div>
			<h3 class="entry-title"><a href="https://eaters-manifesto.com/2017/02/20/pork-with-fragrant-rose-rub/">Pork with fragrant rose&nbsp;rub</a></h3>
	  </div><!--end .rp-small-one -->
	 </article><!-- end .post-2093 -->

	 
   
   
	 <article id="post-785" class="rp-small-one post-785 post type-post status-publish format-quote has-post-thumbnail hentry category-amsterdam category-holland category-recipes tag-featured post_format-post-format-quote">
	  <div class="rp-small-one-content cf">
		 			 <div class="entry-thumb">
				 <a href="https://eaters-manifesto.com/2017/01/26/chicken-ballotine-with-kale/" title="Permalink to Chicken ballotine with kale "><img width="120" height="120" src="https://eatersmanifestocom.files.wordpress.com/2017/01/chickenandkale30-11.jpg?w=120&amp;h=120&amp;crop=1" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://eatersmanifestocom.files.wordpress.com/2017/01/chickenandkale30-11.jpg?w=120&amp;h=120&amp;crop=1 120w, https://eatersmanifestocom.files.wordpress.com/2017/01/chickenandkale30-11.jpg?w=240&amp;h=240&amp;crop=1 240w, https://eatersmanifestocom.files.wordpress.com/2017/01/chickenandkale30-11.jpg?w=150&amp;h=150&amp;crop=1 150w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="821" data-permalink="https://eaters-manifesto.com/2017/01/26/chicken-ballotine-with-kale/chickenandkale30-1/" data-orig-file="https://eatersmanifestocom.files.wordpress.com/2017/01/chickenandkale30-11.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474305558&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;67&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chickenandkale30-1" data-image-description="" data-medium-file="https://eatersmanifestocom.files.wordpress.com/2017/01/chickenandkale30-11.jpg?w=300" data-large-file="https://eatersmanifestocom.files.wordpress.com/2017/01/chickenandkale30-11.jpg?w=840" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://eaters-manifesto.com/2017/01/26/chicken-ballotine-with-kale/" class="entry-date">January 26, 2017</a></div>
			<h3 class="entry-title"><a href="https://eaters-manifesto.com/2017/01/26/chicken-ballotine-with-kale/">Chicken ballotine with kale </a></h3>
	  </div><!--end .rp-small-one -->
	 </article><!-- end .post-785 -->

	 
   

		</aside><aside id="wpcom_instagram_widget-11" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BTEvnLhFv_J/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18011477_1340111412740058_7788531730796773376_n.jpg" width="640" height="640" alt="NEW RECIPE on the blog!! Link in Bio👆🏼
.
.
More sous vide action with the duck and potato dish which was inspired by a duck dish I saw from chef @alvinssto . I rarely do the helicopter shot playing but his dish was so spectacular I thought id make something specifically to be seen from above. It also tasted pretty good. Black garlic is such an interesting ingredient, and the slightly acidic, sweet flavour beautifully compliments duck. .
There is a step by step recipe on the blog. Give it a go!
_____________________________________________________
Duck breast sv@ 53c / 127f for 2 hours, with 3 types of turned potato and pea puree, burnt onion and black garlic sauce
#homemade #homecooking #eatersmanifesto #recipe _____________________________________________________
.
.
.
.
.
.
.
#foodphotography #cooking #foodporn #foodie #instafood #picoftheday  #delicious #foodgasm #foodpics #eatclean #cookniche #foodstagram #f52grams  #theartofplating #foodart #lovefood  #chefsplateform #healthy #instagood  #instapic #culinaryart #foodblogger #foodandwine #beautifulcuisines #instagourmet  @foodelia @foodphotoawards @saveurmag @gastronogram @tastingtable @foodandwine @professionalchefs @chefsplating" title="NEW RECIPE on the blog!! Link in Bio👆🏼
.
.
More sous vide action with the duck and potato dish which was inspired by a duck dish I saw from chef @alvinssto . I rarely do the helicopter shot playing but his dish was so spectacular I thought id make something specifically to be seen from above. It also tasted pretty good. Black garlic is such an interesting ingredient, and the slightly acidic, sweet flavour beautifully compliments duck. .
There is a step by step recipe on the blog. Give it a go!
_____________________________________________________
Duck breast sv@ 53c / 127f for 2 hours, with 3 types of turned potato and pea puree, burnt onion and black garlic sauce
#homemade #homecooking #eatersmanifesto #recipe _____________________________________________________
.
.
.
.
.
.
.
#foodphotography #cooking #foodporn #foodie #instafood #picoftheday  #delicious #foodgasm #foodpics #eatclean #cookniche #foodstagram #f52grams  #theartofplating #foodart #lovefood  #chefsplateform #healthy #instagood  #instapic #culinaryart #foodblogger #foodandwine #beautifulcuisines #instagourmet  @foodelia @foodphotoawards @saveurmag @gastronogram @tastingtable @foodandwine @professionalchefs @chefsplating" /></a>
<a href="https://www.instagram.com/p/BTCHaKNlgUl/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c181.0.718.718/18011533_965584963584678_4833606523345174528_n.jpg" width="640" height="640" alt="Two days and counting until holidays and I&#039;ve managed to screw my back up (again) at the gym. Getting to my first meeting this morning wasn&#039;t really much fun. Oh well, hopefully I can rest it tomorrow and all will be well for a week in the swimming pool with Sophia. It&#039;s 35c currently where we are going - a week at 35c would be a good sous vide recipe. .....But, I&#039;ll stop wittering on now and show you a food photo .... This was last weekend at Roberto&#039;s Amsterdam, which on a good day can serve the best pasta in town.. This was not a good day, but this fish dish was pretty passable. It also reminded me of our wedding where we had tartar of langoustines.. and being reminded of that day wins you lots of points in my book!
.
_____________________________________________________
Trio of langoustine and asparagus. White and green asparagus mouse, shavings, grilled. Langoustines grilled, tartar, poached.
#pasta #restaurant #finedining #italian #eatersmanifesto
_____________________________________________________
.
.
.
.
.
.
.
#foodphotography #cooking #foodporn #foodie #instafood #picoftheday  #delicious #foodgasm #foodpics #eatclean #tastingtable #foodstagram #f52grams  #theartofplating #foodart #lovefood  #chefsplateform #healthy #instagood  #instapic #culinaryart #foodblogger #foodandwine #beautifulcuisines #instagourmet  @foodelia @foodphotoawards @saveurmag @gastronogram @professionalchefs" title="Two days and counting until holidays and I&#039;ve managed to screw my back up (again) at the gym. Getting to my first meeting this morning wasn&#039;t really much fun. Oh well, hopefully I can rest it tomorrow and all will be well for a week in the swimming pool with Sophia. It&#039;s 35c currently where we are going - a week at 35c would be a good sous vide recipe. .....But, I&#039;ll stop wittering on now and show you a food photo .... This was last weekend at Roberto&#039;s Amsterdam, which on a good day can serve the best pasta in town.. This was not a good day, but this fish dish was pretty passable. It also reminded me of our wedding where we had tartar of langoustines.. and being reminded of that day wins you lots of points in my book!
.
_____________________________________________________
Trio of langoustine and asparagus. White and green asparagus mouse, shavings, grilled. Langoustines grilled, tartar, poached.
#pasta #restaurant #finedining #italian #eatersmanifesto
_____________________________________________________
.
.
.
.
.
.
.
#foodphotography #cooking #foodporn #foodie #instafood #picoftheday  #delicious #foodgasm #foodpics #eatclean #tastingtable #foodstagram #f52grams  #theartofplating #foodart #lovefood  #chefsplateform #healthy #instagood  #instapic #culinaryart #foodblogger #foodandwine #beautifulcuisines #instagourmet  @foodelia @foodphotoawards @saveurmag @gastronogram @professionalchefs" /></a>
<a href="https://www.instagram.com/p/BS_jTSClYt7/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17934326_186182455233966_1400995791966830592_n.jpg" width="640" height="640" alt="God damn that DJ made my day. Today we went cherry blossom hunting in west Amsterdam, ate some mediocre pizza and then I peeled off to go to the gym. All in all quite enjoyable. And tomorrow back to the grindstone, albeit only for 3 days. Then holiday beckons... I can.not.wait. Tonight&#039;s early supper was of mi cuit salmon, spinach sauce, goats cheese and crispy skin. It was, if I do say so myself, very delicious. Plating courtesy of a Technics 1200 circa 1992.
_____________________________________________________
Salmon sv @ 46c/ 115f for 30 mins, spinach garlic emulsion, salmon skin crisps, goats cheese, red onion and chive chiffonade, purple potatoes, white asparagus (forgot to plate it), toasted walnuts
#homecooking #homemade #finedining #holiday #eatersmanifesto
_____________________________________________________
.
.
.
.
.
.
.
#foodphotography #cooking #foodporn #foodie #instafood #picoftheday  #delicious #foodgasm #foodpics #eatclean #tastingtable #foodstagram #f52grams  #theartofplating #foodart #lovefood  #chefsplateform #healthy #instagood  #instapic #culinaryart #foodblogger #foodandwine #beautifulcuisines #instagourmet  @foodelia @foodphotoawards @saveurmag @gastronogram @professionalchefs" title="God damn that DJ made my day. Today we went cherry blossom hunting in west Amsterdam, ate some mediocre pizza and then I peeled off to go to the gym. All in all quite enjoyable. And tomorrow back to the grindstone, albeit only for 3 days. Then holiday beckons... I can.not.wait. Tonight&#039;s early supper was of mi cuit salmon, spinach sauce, goats cheese and crispy skin. It was, if I do say so myself, very delicious. Plating courtesy of a Technics 1200 circa 1992.
_____________________________________________________
Salmon sv @ 46c/ 115f for 30 mins, spinach garlic emulsion, salmon skin crisps, goats cheese, red onion and chive chiffonade, purple potatoes, white asparagus (forgot to plate it), toasted walnuts
#homecooking #homemade #finedining #holiday #eatersmanifesto
_____________________________________________________
.
.
.
.
.
.
.
#foodphotography #cooking #foodporn #foodie #instafood #picoftheday  #delicious #foodgasm #foodpics #eatclean #tastingtable #foodstagram #f52grams  #theartofplating #foodart #lovefood  #chefsplateform #healthy #instagood  #instapic #culinaryart #foodblogger #foodandwine #beautifulcuisines #instagourmet  @foodelia @foodphotoawards @saveurmag @gastronogram @professionalchefs" /></a>
<a href="https://www.instagram.com/p/BS8-BfNFV8z/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17883237_195606177613481_432226245741117440_n.jpg" width="640" height="640" alt="Last few days in family visit mode I&#039;ve had even less time than usual to cook, so have been making little inoffensive vegetarian dishes that everyone can eat. This is a kind of deconstructed vegetarian lasagne which was extremely satisfying. Bechamel, pasta and cheese is always a winning combo.
_____________________________________________________
Open lasagne of Parmesan bechamel, spinach garlic emulsion, Parmesan crisps, pickled mushrooms, asparagus.
#homecooking #homemade #finedining #vegetatian #eatersmanifesto
_____________________________________________________
.
.
.
.
.
.
.
#foodphotography #cooking #foodporn #foodie #instafood #picoftheday  #delicious #foodgasm #foodpics #eatclean #tastingtable #foodstagram #f52grams  #theartofplating #foodart #lovefood  #chefsplateform #healthy #instagood  #instapic #culinaryart #foodblogger #foodandwine #beautifulcuisines #instagourmet  @foodelia @foodphotoawards @saveurmag @gastronogram @professionalchefs" title="Last few days in family visit mode I&#039;ve had even less time than usual to cook, so have been making little inoffensive vegetarian dishes that everyone can eat. This is a kind of deconstructed vegetarian lasagne which was extremely satisfying. Bechamel, pasta and cheese is always a winning combo.
_____________________________________________________
Open lasagne of Parmesan bechamel, spinach garlic emulsion, Parmesan crisps, pickled mushrooms, asparagus.
#homecooking #homemade #finedining #vegetatian #eatersmanifesto
_____________________________________________________
.
.
.
.
.
.
.
#foodphotography #cooking #foodporn #foodie #instafood #picoftheday  #delicious #foodgasm #foodpics #eatclean #tastingtable #foodstagram #f52grams  #theartofplating #foodart #lovefood  #chefsplateform #healthy #instagood  #instapic #culinaryart #foodblogger #foodandwine #beautifulcuisines #instagourmet  @foodelia @foodphotoawards @saveurmag @gastronogram @professionalchefs" /></a>
<a href="https://www.instagram.com/p/BS6kR31F0Oh/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c181.0.718.718/17931733_1959244640970884_2446852042581344256_n.jpg" width="640" height="640" alt="NEW REVIEW on the blog! 👆🏼Daalder
(15.75 / 20) Putting the other tedious neo-bistros to shame. This is what casual bistro fine dining should be like; Unfussy food with great attention to detail, delivered in an authentically crampt, unfathomably loud, albeit joyful, dining room. I only wish that they take out a few tables and buy some spoons before we come back. .

_____________________________________________________
Scallop with cauliflower, calamansi, hazelnut
#amsterdam #restaurant #review #bistro #eatersmanifesto
_____________________________________________________
.
.
.
.
.
.
.
#foodphotography #cooking #foodporn #foodie #instafood #picoftheday  #delicious #foodgasm #foodpics #eatclean #cookniche #foodstagram #f52grams  #theartofplating #foodart #lovefood  #chefsplateform #healthy #instagood  #instapic #culinaryart #foodblogger #foodandwine #beautifulcuisines #instagourmet  @foodelia @foodphotoawards @saveurmag @gastronogram @tastingtable @foodandwine @professionalchefs" title="NEW REVIEW on the blog! 👆🏼Daalder
(15.75 / 20) Putting the other tedious neo-bistros to shame. This is what casual bistro fine dining should be like; Unfussy food with great attention to detail, delivered in an authentically crampt, unfathomably loud, albeit joyful, dining room. I only wish that they take out a few tables and buy some spoons before we come back. .

_____________________________________________________
Scallop with cauliflower, calamansi, hazelnut
#amsterdam #restaurant #review #bistro #eatersmanifesto
_____________________________________________________
.
.
.
.
.
.
.
#foodphotography #cooking #foodporn #foodie #instafood #picoftheday  #delicious #foodgasm #foodpics #eatclean #cookniche #foodstagram #f52grams  #theartofplating #foodart #lovefood  #chefsplateform #healthy #instagood  #instapic #culinaryart #foodblogger #foodandwine #beautifulcuisines #instagourmet  @foodelia @foodphotoawards @saveurmag @gastronogram @tastingtable @foodandwine @professionalchefs" /></a>
<a href="https://www.instagram.com/p/BS4AbPol2Qb/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c181.0.718.718/17881294_1865070263767908_7256294358364717056_n.jpg" width="640" height="640" alt="NEW RECIPE on the blog!! Link in Bio👆🏼
.
.
Having a sous vide is so useful. This weekend my father is visiting us from London so there is very little time for fiddling around in the kitchen. Monsieur Sous Vide, meat cooker extraordinaire, comes a la rescu. Throw the lamb in, forget about it.... take it out when you have time.. it&#039;s perfect. Its always perfect. God bless you.. .
Step by step recipe on the blog. Dig in.
_____________________________________________________
Lamb rack sv@ 57c for 2 hours, with sage crumb, asparagus and pea puree, shaved asparagus, fondant potato, lamb madeira stock sauce, potato crisps
#homemade #homecooking #eatersmanifesto #recipe #amsterdam
_____________________________________________________
.
.
.
.
.
.
.
#foodphotography #cooking #foodporn #foodie #instafood #picoftheday  #delicious #foodgasm #foodpics #eatclean #cookniche #foodstagram #f52grams  #theartofplating #foodart #lovefood  #chefsplateform #healthy #instagood  #instapic #culinaryart #foodblogger #foodandwine #beautifulcuisines #instagourmet  @foodelia @foodphotoawards @saveurmag @gastronogram @tastingtable @foodandwine @professionalchefs" title="NEW RECIPE on the blog!! Link in Bio👆🏼
.
.
Having a sous vide is so useful. This weekend my father is visiting us from London so there is very little time for fiddling around in the kitchen. Monsieur Sous Vide, meat cooker extraordinaire, comes a la rescu. Throw the lamb in, forget about it.... take it out when you have time.. it&#039;s perfect. Its always perfect. God bless you.. .
Step by step recipe on the blog. Dig in.
_____________________________________________________
Lamb rack sv@ 57c for 2 hours, with sage crumb, asparagus and pea puree, shaved asparagus, fondant potato, lamb madeira stock sauce, potato crisps
#homemade #homecooking #eatersmanifesto #recipe #amsterdam
_____________________________________________________
.
.
.
.
.
.
.
#foodphotography #cooking #foodporn #foodie #instafood #picoftheday  #delicious #foodgasm #foodpics #eatclean #cookniche #foodstagram #f52grams  #theartofplating #foodart #lovefood  #chefsplateform #healthy #instagood  #instapic #culinaryart #foodblogger #foodandwine #beautifulcuisines #instagourmet  @foodelia @foodphotoawards @saveurmag @gastronogram @tastingtable @foodandwine @professionalchefs" /></a>
</div>
</aside><aside id="categories-7" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-256"><a href="https://eaters-manifesto.com/category/about/" >About</a>
</li>
	<li class="cat-item cat-item-38041"><a href="https://eaters-manifesto.com/category/amsterdam/" >Amsterdam</a>
</li>
	<li class="cat-item cat-item-44147"><a href="https://eaters-manifesto.com/category/holland/" >Holland</a>
</li>
	<li class="cat-item cat-item-138267"><a href="https://eaters-manifesto.com/category/michelin/" >Michelin</a>
</li>
	<li class="cat-item cat-item-2832"><a href="https://eaters-manifesto.com/category/recipes/" >Recipes</a>
</li>
	<li class="cat-item cat-item-1662"><a href="https://eaters-manifesto.com/category/restaurants/" >Restaurants</a>
</li>
	<li class="cat-item cat-item-1745"><a href="https://eaters-manifesto.com/category/review/" >Review</a>
</li>
	<li class="cat-item cat-item-1586641"><a href="https://eaters-manifesto.com/category/thoughts-on-food/" >Thoughts on Food</a>
</li>
	<li class="cat-item cat-item-200"><a href="https://eaters-manifesto.com/category/travel/" >Travel</a>
</li>
		</ul>
</aside><aside id="archives-9" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://eaters-manifesto.com/2017/04/'>April 2017</a></li>
	<li><a href='https://eaters-manifesto.com/2017/03/'>March 2017</a></li>
	<li><a href='https://eaters-manifesto.com/2017/02/'>February 2017</a></li>
	<li><a href='https://eaters-manifesto.com/2017/01/'>January 2017</a></li>
		</ul>
		</aside></div><!-- end #blog-sidebar -->


<div id="footerwidgets-wrap" class="cf">
	
	
	
	
			<div id="footer-five" class="default-sidebar widget-area" role="complementary">
			<aside id="text-10" class="widget widget_text"><h3 class="widget-title">All rights reserved 2017</h3>			<div class="textwidget"></div>
		</aside>		</div><!-- end #footer-five -->
	</div><!-- end #footerwidgets-wrap -->
<footer id="colophon" class="site-footer cf">
			<p class="site-description">bringing fine dining back home</p>
	
			<div id="footer-social-nav">
							<h3 class="social-nav-title">Find us on</h3>
						<ul id="menu-social-links" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" href="https://www.instagram.com/eatersmanifesto/">Instagram</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a href="https://www.facebook.com/eatersmanifesto/">Facebook</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203"><a title="Contact" href="https://eaters-manifesto.com/contact/">Contact</a></li>
</ul>		</div><!-- end #footer-social -->
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
			<li class="wp-credit">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			</li>
			<li>
							</li>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e41740ba3b0bdad837ae17c6df9348f7">
	</div>
	<div class="grofile-hash-map-635401caf6c291d5fcc86e5d5453e899">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/eatersmanifestocom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/eatersmanifestocom.wordpress.com\/wp-login.php?action=logout&_wpnonce=17ced4743a","homeURL":"https:\/\/eaters-manifesto.com\/","postID":"3094","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="122261302" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://eaters-manifesto.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Eater&#039;s manifesto" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="acfb353a73" /><input type="hidden" name="_wp_http_referer" value="/2017/04/25/breda/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/eaters-manifesto.com\/2017\/04\/25\/breda\/":3094};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/25/breda/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"122261302","siteName":"Eater's manifesto","siteURL":"https:\/\/eaters-manifesto.com","icon":"<img alt='' src='https:\/\/eatersmanifestocom.files.wordpress.com\/2017\/04\/cropped-me-1.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/zuki","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/eatersmanifestocom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Featers-manifesto.com%2F2017%2F04%2F25%2Fbreda%2F","themeURL":"https:\/\/wordpress.com\/theme\/zuki\/","xhrURL":"https:\/\/eaters-manifesto.com\/wp-admin\/admin-ajax.php","nonce":"4ea55a3bb0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"56c329bd01\" \/>","referer":"https:\/\/eaters-manifesto.com\/2017\/04\/25\/breda\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/eatersmanifestocom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Featersmanifestocom.wordpress.com%2F2017%2F04%2F25%2Fbreda%2F","postID":"3094","shortlink":"http:\/\/wp.me\/s8gZKu-breda","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/eaters-manifesto.com\/3094","statsLink":"https:\/\/wordpress.com\/stats\/post\/3094\/eaters-manifesto.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Zuki","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 578 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/eatersmanifestocom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Featers-manifesto.com%2F2017%2F04%2F25%2Fbreda%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/eaters-manifesto.com\/wp-admin\/admin-ajax.php","nonce":"faeaf2781e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/eatersmanifestocom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Featers-manifesto.com%2F2017%2F04%2F25%2Fbreda%2F","blog_id":"122261302","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=122261302&v=wpcom&tz=2&user_id=0&subd=eatersmanifestocom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkF1uAjEMhC/UrAEhqj5UPUtIzOKQv9oJlNs3q3bproQi9cnOeL6JZbhlZVIsGAs4AYtXMpi/BicvsBiFqrKvI0UBTxcU+KxY8ayj9cgds0khNEn9QG6ijyA3yvgfaCXMIEXjq10bGLO/D4FiJ13bNldHzRC0FOTWqXRFZprCHlovwRRKcUp4dM+Wkvy3x1J37XZ8/y3D0vXsFppTFfTgsGRtLmoWOkwhj1aN2vvpn9WrQ+UkRZ28JgY5a6Y4zrVBH+F9u3/bbTaH7e7VfQPjHNPX'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'122261302','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'122261302','v':'wpcom','tz':'2','user_id':'0','post':'3094','subd':'eatersmanifestocom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5PVZEZGpQNVhfSjd4SHV4cEZ0WnktUmw5S3x+M35aQWlqaHFZb3oscXc0Y21fLkFQVXRBbz0vRzRETDlma28reXhJakhsbC9LOGRfeWhBZmU2RE9oRG9ifjJ1djZrLnA1V0ZqWTBPNzlwcW42NSVnYldiTXJJS25uVEN6MGkvUE8uYk94P3B0YXN8VENlRzdWW1BXbXdTfjAlSExBWFc2PXBBSVtrelB3VXY5cDItZ0R8QzEuRENodEU3M3JBUjNWPXJnb1EwalRYWHhiRFt0MkJmT3NGWTc/RW9pfjlPMVFsclFoenRSY3xWakd6'}]);
_stq.push([ 'clickTrackerInit', '122261302', '3094' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>